VorTune Comunity
HI..
[img:]https://2img.net/h/i1191.photobucket.com/albums/z479/sarip219/15.gif[/img:]
Yang belum daftar Silahkan Klik Register..

Yang Sudah Terdaftar Silhkan klik Login..

Dan Jangan Lupa Selalu Mentaati Peraturan Forum
Jadilah Seorang Bijaksana Dalam Hal Sesuatu..
Dan Berusaha Selalu Menghargai Posting orang lain
Terima Kasih..~

VorTune Comunity™️


Forum Komunitas VorTune Se-INDONESIA
 
HomePortalCalendarFAQSearchMemberlistUsergroupsRegisterLog in
Search
 
 

Display results as :
 
Rechercher Advanced Search
Keywords
POKER
Latest topics
»  CARA CEPAT MENAMBAH CHIP BOYAA POKER FACEBOOK
Sat Feb 15, 2014 12:26 am by SouQy_99

» tak kenal maka tak sayang
Tue Apr 17, 2012 12:31 am by beltzer cheater

» clan VorTune Comunity
Fri Dec 16, 2011 8:24 pm by ™~VorTune~™

» Cheat Cross Fire New HOT ! !
Fri Dec 16, 2011 11:02 am by [VT]~Victor*

» Cheat Attributes Point 2011
Fri Dec 16, 2011 10:56 am by [VT]~Victor*

» SALAM Kenal...:D (Calon Moderator)
Sun Dec 11, 2011 9:32 am by ™~VorTune~™

» Trainer Hack Simple V6074 ©
Sun Dec 11, 2011 7:36 am by ™~VorTune~™

» Fakta-Fakta Konyol
Sun Dec 11, 2011 7:20 am by ™~VorTune~™

» Cheat Ninja Saga
Sat Dec 10, 2011 1:38 am by Cheater Gaul

» Cheat TP Dan Instant All Boss
Fri Dec 09, 2011 5:34 pm by [VT]~Victor*

» Academy Hack
Fri Dec 09, 2011 10:18 am by [VT]~Victor*

» Rules Forum...(Danger)
Thu Dec 08, 2011 11:26 am by ™~VorTune~™

» Daftar Kode HTML Radio Online
Wed Dec 07, 2011 11:30 am by ™~VorTune~™

» Blokir situs porno di proxy Mikrotik dengan scheduler script.
Wed Dec 07, 2011 7:05 am by VT|*Moderator~

» VB .net – Membuat Jam Analog
Tue Dec 06, 2011 11:07 am by VT|*monchen~

» script HTB kalo semua klien aktif dari DHCP
Tue Dec 06, 2011 10:55 am by VT|*monchen~

» Create DOTA
Tue Dec 06, 2011 10:51 am by VT|*monchen~

» Script u/ membatasi BW jika suatu traffic client melewati batas tertentu
Tue Dec 06, 2011 10:47 am by VT|*monchen~

» Signiture...!
Tue Dec 06, 2011 9:57 am by ™~VorTune~™

» Cheat NS Tp Hack Special Malming
Sun Dec 04, 2011 4:54 pm by ™~VorTune~™

December 2018
MonTueWedThuFriSatSun
     12
3456789
10111213141516
17181920212223
24252627282930
31      
CalendarCalendar
Affiliates
Widget By: Forantum

Share | 
 

 script HTB kalo semua klien aktif dari DHCP

Go down 
AuthorMessage
VT|*monchen~
MODERATOR™
MODERATOR™
avatar

Jumlah posting : 5
Join date : 2011-12-06

PostSubject: script HTB kalo semua klien aktif dari DHCP    Tue Dec 06, 2011 10:55 am

[color:df1c=green] untuk semua mastah2.....mau tanya script untuk HTB, dimana semua klien aktif dari DHCP,..kalo dibikin queue satu persatu kan banyak,...aku udah coba script ini....[/color]

[i][b][hide] [spoiler][color:df1c=blue]#manglenya
/ip firewall mangle
add action=mark-packet chain=forward comment=p1 disabled=no dst-address=\
192.168.5.0/24 new-packet-mark=p1 passthrough=no

#queuenya
/queue tree
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
max-limit=2M name=parent parent=ether5 priority=8
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=75k \
max-limit=200k name=q1 packet-mark=p1 parent=parent priority=3 queue=\
default[/color][/spoiler]
[/hide][/b][/i]

[color:df1c=green] apa ini udah bener gan???? mohon bantuannya

Reply With Quote Reply With Quote[/color]

Back to top Go down
View user profile http://www.tkjmasmur.co.cc
 
script HTB kalo semua klien aktif dari DHCP
Back to top 
Page 1 of 1
 Similar topics
-
» Getting error when i run selenium script in Eclipse, please help
» New Script for Topomax - I'm Scared!!!
» [Userscript] Giới thiệu User script và cách sử dụng
» Problem with brackets[?] in css selector in Selenium-python
» Entering a time stamp in comment / text box?

Permissions in this forum:You cannot reply to topics in this forum
VorTune Comunity :: Information & Technology :: Networking :: Mikrotik-
Jump to: